<!doctype html><html lang="ru-RU"><head><meta name="facebook-domain-verification" content="1ypdig6oq3bsthr72kohhul5di20yq" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script src="https://forma.tinkoff.ru/static/onlineScript.js"></script> <link rel="shortcut icon" href="https://ys-system.ru/wp-content/themes/yota/favicon.png" /><meta name="yandex-verification" content="6384402137c4ab84" /><style>#reviews-slider .example__next2{
      transform: rotate(180deg);
      right: 0;
    }
    #reviews-slider .example__prev2 {
      left: 0;
    }</style> <script type="text/javascript">var img_url = 'https://ys-system.ru/wp-content/plugins/saphali-invoice-doc-ru/images/print.jpg';
				var saphali_invoice_doc_rus = {'title_inv': 'Предварительный просмотр счета на оплату','title_fakt': 'Предварительный просмотр счет-фактуры','title_dog': 'Предварительный просмотр договора', 'time_out' : '<span style="background: url(https://ys-system.ru/wp-content/plugins/saphali-invoice-doc-ru/images/print.jpg) no-repeat;padding: 5px 5px 5px 36px;font-size: 16px;"><a href="#">Распечатать</a></span> '};</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="ru" href="https://ys-system.ru" /> <script>window._wca = window._wca || [];</script> <style media="all">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</style><style media="only screen and (max-width: 768px)">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</style><style media="screen">.wp-paginate{padding:0;margin:0}.wp-paginate li{display:inline;list-style:none}.wp-paginate a{background:#ddd;border:1px solid #ccc;color:#666;margin-right:4px;padding:4px 8px;text-align:center;text-decoration:none}.wp-paginate a:hover,.wp-paginate a:active{background:#ccc;color:#888}.wp-paginate .title{color:#555;margin-right:4px}.wp-paginate .gap{color:#999;margin-right:4px}.wp-paginate .current{color:#fff;background:#5f87ae;border:1px solid #89adcf;margin-right:4px;padding:4px 8px}ol.wp-paginate li{line-height:3em}.wp-paginate.font-arial{font-family:Arial,sans-serif}.wp-paginate.font-georgia{font-family:Georgia,serif}.wp-paginate.font-inherit{font-family:inherit}.wp-paginate.font-initial{font-family:initial}.wp-paginate.font-tahoma{font-family:Tahoma,sans-serif}.wp-paginate.font-times{font-family:"Times New Roman",serif}.wp-paginate.font-trebuchet{font-family:"Trebuchet MS",sans-serif}.wp-paginate.font-verdana{font-family:Verdana,sans-serif}.wp-paginate.wpp-modern-grey a,.wp-paginate.wpp-modern-grey .current{background:#f8f8f8;border:1px solid #efecee;border-radius:4px;color:#000;padding:3px 6px}.wp-paginate.wpp-modern-grey a:hover{background:#eee}.wp-paginate.wpp-modern-grey .current{opacity:.3}.wp-paginate.wpp-blue-cta a,.wp-paginate.wpp-blue-cta .current{background:#3784fd;border:2px solid #fff;border-radius:2px;box-shadow:1px 1px 1px #c1c1c1,-1px -1px 1px #c1c1c1,inset 0 -10px 10px rgba(0,0,0,.2);color:#fff}.wp-paginate.wpp-blue-cta .current{opacity:.6}.wp-paginate.wpp-neon-pink a,.wp-paginate.wpp-neon-pink .current{background:#54d3f4;border:1px solid #eee;border-radius:6px;color:#000}.wp-paginate.wpp-neon-pink a,.wp-paginate.wpp-neon-pink .current{background:#ff4ecd}.wp-paginate.wpp-neon-pink .current{opacity:.6}</style><title>Усилитель интернета, сигнала сотовой связи - Антенна 4G. YS System</title><meta name="description" content="Усилители интернет-сигнала (репитеры), сотовой связи 3G/4G/LTE от 16 500 рублей в Москве. Купить усилитель интернета на Дачу, в частный Дом в деревню, в интернет магазине производителя YS System. Доставка по России и СНГ." /><link rel="canonical" href="https://ys-system.ru/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="Усилитель интернета, сигнала сотовой связи - Антенна 4G. YS System" /><meta property="og:description" content="Усилители интернет-сигнала (репитеры), сотовой связи 3G/4G/LTE от 16 500 рублей в Москве. Купить усилитель интернета на Дачу, в частный Дом в деревню, в интернет магазине производителя YS System. Доставка по России и СНГ." /><meta property="og:url" content="https://ys-system.ru/" /><meta property="og:site_name" content="YS System" /><meta property="article:modified_time" content="2022-01-06T20:16:56+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Примерное время для чтения"><meta name="twitter:data1" content="3 минуты"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ys-system.ru/#organization","name":"YS-SYSTEM","url":"https://ys-system.ru/","sameAs":["https://www.youtube.com/channel/UCciMxtNSBcCdSRnLbfX73Qw"],"logo":{"@type":"ImageObject","@id":"https://ys-system.ru/#logo","inLanguage":"ru-RU","url":"https://i1.wp.com/ys-system.ru/wp-content/uploads/2020/05/logo-2.png?fit=65%2C34&ssl=1","width":65,"height":34,"caption":"YS-SYSTEM"},"image":{"@id":"https://ys-system.ru/#logo"}},{"@type":"WebSite","@id":"https://ys-system.ru/#website","url":"https://ys-system.ru/","name":"YS System","description":"\u0423\u0441\u0438\u043b\u0438\u0442\u0435\u043b\u0438 \u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0421\u0438\u0433\u043d\u0430\u043b\u0430","publisher":{"@id":"https://ys-system.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ys-system.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://ys-system.ru/#webpage","url":"https://ys-system.ru/","name":"\u0423\u0441\u0438\u043b\u0438\u0442\u0435\u043b\u044c \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0441\u0438\u0433\u043d\u0430\u043b\u0430 \u0441\u043e\u0442\u043e\u0432\u043e\u0439 \u0441\u0432\u044f\u0437\u0438 - \u0410\u043d\u0442\u0435\u043d\u043d\u0430 4G. YS System","isPartOf":{"@id":"https://ys-system.ru/#website"},"about":{"@id":"https://ys-system.ru/#organization"},"datePublished":"2018-10-25T07:22:04+00:00","dateModified":"2022-01-06T20:16:56+00:00","description":"\u0423\u0441\u0438\u043b\u0438\u0442\u0435\u043b\u0438 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u0441\u0438\u0433\u043d\u0430\u043b\u0430 (\u0440\u0435\u043f\u0438\u0442\u0435\u0440\u044b), \u0441\u043e\u0442\u043e\u0432\u043e\u0439 \u0441\u0432\u044f\u0437\u0438 3G/4G/LTE \u043e\u0442 16 500 \u0440\u0443\u0431\u043b\u0435\u0439 \u0432 \u041c\u043e\u0441\u043a\u0432\u0435. \u041a\u0443\u043f\u0438\u0442\u044c \u0443\u0441\u0438\u043b\u0438\u0442\u0435\u043b\u044c \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430 \u043d\u0430 \u0414\u0430\u0447\u0443, \u0432 \u0447\u0430\u0441\u0442\u043d\u044b\u0439 \u0414\u043e\u043c \u0432 \u0434\u0435\u0440\u0435\u0432\u043d\u044e, \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u043c\u0430\u0433\u0430\u0437\u0438\u043d\u0435 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f YS System. \u0414\u043e\u0441\u0442\u0430\u0432\u043a\u0430 \u043f\u043e \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0421\u041d\u0413.","breadcrumb":{"@id":"https://ys-system.ru/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://ys-system.ru/"]}]},{"@type":"BreadcrumbList","@id":"https://ys-system.ru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ys-system.ru/","url":"https://ys-system.ru/","name":"Home"}}]}]}</script> <style id='katb_user_styles-inline-css' type='text/css'>/* ==== Testimonial Basics Custom Styles  ==== */.katb_test_box,.katb_test_box_basic,.katb_test_box_side_meta,.katb_test_box_basic_side_meta,.katb_schema_summary_box_basic,.katb_schema_summary_box_basic_side_meta,.katb_schema_summary_box,.katb_schema_summary_box_side_meta,.katb_paginate{ font-size: 1em; }.katb_test_wrap *,.katb_test_wrap_basic *,.katb_test_wrap_side_meta *,.katb_test_wrap_basic_side_meta *,.katb_popup_wrap.katb_content *,.katb_paginate *,.katb_schema_summary_wrap *,.katb_schema_summary_wrap_basic *,.katb_schema_summary_wrap_side_meta *,.katb_schema_summary_wrap_basic_side_meta *,.katb_grid_wrap *,.katb_grid_wrap_basic *{ font-family: inherit; }.katb_test_wrap,.katb_schema_summary_wrap,.katb_test_wrap_side_meta .katb_left_box,.katb_schema_summary_box_side_meta .katb_schema_company_wrap_side_meta{ background-color: #EDEDED;color: #000000;}.katb_test_wrap .katb_test_box,.katb_schema_summary_box,.katb_test_wrap_side_meta .katb_right_box,.katb_schema_summary_box_side_meta .katb_aggregate_wrap_side_meta,.katb_test_wrap .katb_test_text *{background-color: #DBDBDB;color: #000000!important; }.katb_test_box .katb_author,.katb_test_box_side_meta .katb_author,.katb_test_box .katb_date,.katb_test_box_side_meta .katb_date,.katb_test_box .katb_location,.katb_test_box_side_meta .katb_location,.katb_test_box .katb_custom1,.katb_test_box_side_meta .katb_custom1,.katb_test_box .katb_custom2,.katb_test_box_side_meta .katb_custom2{color: #000000!important; }.katb_test_box a,.katb_schema_summary_box a,.katb_test_box_side_meta a,.katb_schema_summary_box_side_meta a,.katb_test_box .katb_test_text .katb_excerpt_more,.katb_bulk_delete_label a{color: #3384E8!important;}.katb_test_box a:hover,.katb_schema_summary_box a:hover ,.katb_test_box_side_meta a:hover,.katb_schema_summary_box_side_meta a:hover,.katb_test_box .katb_test_text .katb_excerpt_more:hover,.katb_bulk_delete_label a:hover{color: #FFFFFF!important; }.katb_paginate.format input {background-color: #DBDBDB!important;color: #000000!important;}.katb_paginate input {font-size: 1em!important; }.katb_input_style {font-size: 1em!important; }.katb_grid_wrap .katb_two_wrap_all {border: 1px solid #DBDBDB!important;}.katb_two_wrap_all .katb_test_box .katb_title_rating_wrap,.katb_two_wrap_all .katb_test_box .katb_meta_bottom{ background-color: #DBDBDB!important;}.katb_two_wrap_all .katb_test_box .katb_test_text{ background-color: #EDEDED!important;}.katb_widget_box,.katb_widget_box_basic,.katb_widget_rotator_box,.katb_widget_rotator_box_basic{ font-size: 1em }.katb_widget_wrap *,.katb_widget_wrap_basic *,.katb_widget_rotator_wrap *,.katb_widget_rotator_wrap_basic *,.katb_popup_wrap.katb_widget *{ font-family: inherit; }.katb_widget_rotator_wrap,.katb_widget_box {background-color: #EDEDED; }.katb_widget_box .katb_title_rating_wrap,.katb_widget_box .katb_testimonial_wrap *,.katb_widget_rotator_box .katb_title_rating_wrap,.katb_widget_rotator_box .katb_testimonial_wrap{	color: #000000!important;}.katb_widget_box .widget_meta,.katb_widget_rotator_box .widget_meta{color: #000000;}.katb_widget_box a,.katb_widget_rotator_box a,.katb_widget_box a.katb_excerpt_more,.katb_widget_rotator_box a.katb_excerpt_more{color: #3384E8!important;}.katb_widget_box a:hover,.katb_widget_rotator_box a:hover {color: #FFFFFF!important;}.katb_widget_box .katb_image_meta_bottom,.katb_widget_rotator_box .katb_image_meta_bottom,.katb_widget_box .katb_centered_image_meta_bottom,.katb_widget_rotator_box .katb_centered_image_meta_bottom{ border-top: 1px solid #CECECE; }.katb_widget_box .katb_title_rating_wrap.center,.katb_widget_rotator_box .katb_title_rating_wrap.center{ border-bottom: 1px solid #CECECE; }.katb_widget_box .katb_image_meta_top,.katb_widget_rotator_box .katb_image_meta_top,.katb_widget_box .katb_centered_image_meta_top,.katb_widget_rotator_box .katb_centered_image_meta_top{border-bottom: 1px solid #CECECE; }.katb_widget_form {font-size: 1em!important; }.katb_css_rating { color: #EACB1E!important; }.katb_remove_link.remove_link_content a svg {width:1em; }.katb_remove_link.remove_link_widget a svg {width:1em; }</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='xoo-cp-style-inline-css' type='text/css'>td.xoo-cp-pqty{
			    min-width: 120px;
			}
			.xoo-cp-container{
				max-width: 650px;
			}
			.xcp-btn{
				background-color: #777777;
				color: #ffffff;
				font-size: 14px;
				border-radius: 5px;
				border: 1px solid #777777;
			}
			.xcp-btn:hover{
				color: #ffffff;
			}
			td.xoo-cp-pimg{
				width: 20%;
			}
			table.xoo-cp-pdetails , table.xoo-cp-pdetails tr{
				border: 0!important;
			}
			table.xoo-cp-pdetails td{
				border-style: solid;
				border-width: 0px;
				border-color: #ebe9eb;
			}</style><style id='lazyload-video-css-inline-css' type='text/css'>.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }.lazy-load-div { background: url(https://ys-system.ru/wp-content/plugins/lazy-load-for-videos//public/play-y-red.png) center center no-repeat; }</style><style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}</style><style id='popup-maker-site-inline-css' type='text/css'>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</style> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_ad10cd46a043368685a36a611490d08e.js' id='jquery.cookie-js'></script> <script type='text/javascript' id='wpml-cookie-js-extra'>var wpml_cookies = {"wp-wpml_current_language":{"value":"ru","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"ru","expires":1,"path":"\/"}};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_8faf7bcc2b393eee2e09e7adda13611d.js' id='wpml-cookie-js'></script> <script defer type='text/javascript' defer='defer' src='https://stats.wp.com/s-202208.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' id='nta-js-popup-js-extra'>var ntawaAjax = {"url":"https:\/\/ys-system.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_d67981a5544f22944e886a3bdb366274.js' id='nta-js-popup-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/ys-system.ru\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_d2da7c7dca1a638925d3ee396aa4e7a8.js' id='thickbox-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/shortcode.min.js' id='shortcode-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-admin/js/media-upload.min.js' id='media-upload-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_287446ccb6667e8fb6a70ab78a5004ef.js' id='front-saphali-invoice-js'></script> <link rel="https://api.w.org/" href="https://ys-system.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://ys-system.ru/wp-json/wp/v2/pages/1782" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ys-system.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ys-system.ru/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="WooCommerce 5.1.0" /><link rel="alternate" type="application/json+oembed" href="https://ys-system.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fys-system.ru%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ys-system.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fys-system.ru%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.12 stt:1,45;" /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style>.wa__stt_offline{
                pointer-events: none;
            }

            .wa__button_text_only_me .wa__btn_txt{
                padding-top: 16px !important;
                padding-bottom: 15px !important;
            }

            .wa__popup_content_item .wa__cs_img_wrap{
                width: 48px;
                height: 48px;
            }

            .wa__popup_chat_box .wa__popup_heading{
                background: #2db742;
            }

            .wa__btn_popup .wa__btn_popup_icon{
                background: #2db742;
            }

            .wa__popup_chat_box .wa__stt{
                border-left: 2px solid  #2db742;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_title{
                color: #fff;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_intro{
                color: #fff;
                opacity: 0.8;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_intro strong{

            }</style><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="home page-template page-template-main_page page-template-main_page-php page page-id-1782 theme-yota woocommerce-no-js no-sidebar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PVTPXV"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><div> <img src="https://mc.yandex.ru/watch/52100652" style="position:absolute; left:-9999px;" alt="" /></div> </noscript><div id="page" class="site"><header id="masthead" class="site-header header"><div class="wr"><div class="header__content"> <button class="header__mobile"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </button><nav id="site-navigation-secondary" class="menu-topmenu-container"><ul class="menu"><li class="header__link menu-item"> <button class="header__pc"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </button><ul id="header-menu-top" class="sub-menu"><li id="menu-item-1114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114"><a href="https://ys-system.ru/information/usiliteli-internet-signala/" itemprop="url" data-wpel-link="internal">Усилители интернет сигнала</a></li><li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200"><a href="https://ys-system.ru/internet-dacha/" itemprop="url" data-wpel-link="internal">Интернет на дачу</a></li><li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201"><a href="https://ys-system.ru/internet-ofis/" itemprop="url" data-wpel-link="internal">Подключить Интернет в Офис</a></li><li id="menu-item-1120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1120"><a href="https://ys-system.ru/primery-ustanovky/" itemprop="url" data-wpel-link="internal">Примеры работ</a></li><li id="menu-item-1601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a href="https://ys-system.ru/news/" itemprop="url" data-wpel-link="internal">Интересное</a></li></ul></li></ul></nav> <a href="https://ys-system.ru" class="logo" data-wpel-link="internal"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/logo.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/logo.png" alt="Logo"></noscript> </a><nav id="site-navigation" class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-3726" class="header__link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3726"><a href="https://ys-system.ru/tovary/" itemprop="url" data-wpel-link="internal">ТОВАРЫ</a><ul class="sub-menu"><li id="menu-item-3696" class="header__sublist-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3696"><a rel="nofollow" href="/product-category/signal_amplifiers/" itemprop="url" data-wpel-link="internal">Усилители</a></li><li id="menu-item-3775" class="header__sublist-item custom_el_menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3775"><a href="/product-category/dopoborudovanie/" itemprop="url" data-wpel-link="internal">Доп. оборудование</a></li><li id="menu-item-3680" class="header__sublist-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3680"><a href="/product-category/tarify/" itemprop="url" data-wpel-link="internal">Сим-карты</a></li></ul></li><li id="menu-item-3734" class="header__link menu-item menu-item-type-custom menu-item-object-custom menu-item-3734"><a href="/product-category/tarify/" itemprop="url" data-wpel-link="internal">ТАРИФЫ</a></li><li id="menu-item-48" class="header__link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a itemprop="url">ПОДДЕРЖКА</a><ul class="sub-menu"><li id="menu-item-1279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a rel="nofollow external noopener noreferrer" href="https://vk.me/internetbooster" itemprop="url" data-wpel-link="external">ОНЛАЙН-ПОДДЕРЖКА</a></li><li id="menu-item-1865" class="header__sublist-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1865"><a href="https://ys-system.ru/information/karta-pokrytiya/" itemprop="url" data-wpel-link="internal">КАРТА ПОКРЫТИЯ 3G/4G</a></li><li id="menu-item-619" class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-information menu-item-619"><a href="https://ys-system.ru/information/instructions/" itemprop="url" data-wpel-link="internal">ИНСТРУКЦИИ</a></li><li id="menu-item-620" class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-information menu-item-620"><a href="https://ys-system.ru/information/q-a/" itemprop="url" data-wpel-link="internal">ВОПРОСЫ И ОТВЕТЫ</a></li><li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1287"><a href="https://ys-system.ru/information/sertifikaty-sootvetstviya/" itemprop="url" data-wpel-link="internal">СЕРТИФИКАТЫ</a></li><li id="menu-item-3632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3632"><a href="https://ys-system.ru/information/speedtest/" itemprop="url" data-wpel-link="internal">ЗАМЕРИТЬ СКОРОСТЬ ИНТЕРНЕТА</a></li></ul></li><li id="menu-item-326" class="header__link menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://ys-system.ru/delivery/" itemprop="url" data-wpel-link="internal">ДОСТАВКА И ОПЛАТА</a></li><li id="menu-item-2597" class="header__link menu-item menu-item-type-post_type menu-item-object-page menu-item-2597"><a href="https://ys-system.ru/where-to-buy/" itemprop="url" data-wpel-link="internal">ГДЕ КУПИТЬ</a></li><li id="menu-item-323" class="header__link menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323"><a href="https://ys-system.ru/contacts/" itemprop="url" data-wpel-link="internal">О КОМПАНИИ</a><ul class="sub-menu"><li id="menu-item-651" class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-information menu-item-651"><a href="https://ys-system.ru/information/about/" itemprop="url" data-wpel-link="internal">О НАС</a></li><li id="menu-item-2794" class="header__sublist-item menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-2794"><a href="https://ys-system.ru/news/" itemprop="url" data-wpel-link="internal">БЛОГ</a></li><li id="menu-item-2798" class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://ys-system.ru/video/" itemprop="url" data-wpel-link="internal">ВИДЕО</a></li><li id="menu-item-643" class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="https://ys-system.ru/contacts/" itemprop="url" data-wpel-link="internal">КОНТАКТЫ</a></li><li id="menu-item-2992" class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2992"><a href="https://ys-system.ru/otzyvy/" itemprop="url" data-wpel-link="internal">ОТЗЫВЫ</a></li></ul></li></ul></div></nav> <a href="https://ys-system.ru/cart/" class="header__basket" data-wpel-link="internal"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Basket" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/basket.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/basket.png" alt="Basket"></noscript><div class="basket__counter-wr"> <span class="basket__counter">0</span></div> </a><div class="header__menu-mobile"><nav id="site-navigation" class="main-navigation-mobile" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topmenu-container"><ul id="primary-menu" class="menu"><li class="header__link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3726"><a href="https://ys-system.ru/tovary/" itemprop="url" data-wpel-link="internal">ТОВАРЫ</a><ul class="sub-menu"><li class="header__sublist-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3696"><a rel="nofollow" href="/product-category/signal_amplifiers/" itemprop="url" data-wpel-link="internal">Усилители</a></li><li class="header__sublist-item custom_el_menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3775"><a href="/product-category/dopoborudovanie/" itemprop="url" data-wpel-link="internal">Доп. оборудование</a></li><li class="header__sublist-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3680"><a href="/product-category/tarify/" itemprop="url" data-wpel-link="internal">Сим-карты</a></li></ul></li><li class="header__link menu-item menu-item-type-custom menu-item-object-custom menu-item-3734"><a href="/product-category/tarify/" itemprop="url" data-wpel-link="internal">ТАРИФЫ</a></li><li class="header__link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a itemprop="url">ПОДДЕРЖКА</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a rel="nofollow external noopener noreferrer" href="https://vk.me/internetbooster" itemprop="url" data-wpel-link="external">ОНЛАЙН-ПОДДЕРЖКА</a></li><li class="header__sublist-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1865"><a href="https://ys-system.ru/information/karta-pokrytiya/" itemprop="url" data-wpel-link="internal">КАРТА ПОКРЫТИЯ 3G/4G</a></li><li class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-information menu-item-619"><a href="https://ys-system.ru/information/instructions/" itemprop="url" data-wpel-link="internal">ИНСТРУКЦИИ</a></li><li class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-information menu-item-620"><a href="https://ys-system.ru/information/q-a/" itemprop="url" data-wpel-link="internal">ВОПРОСЫ И ОТВЕТЫ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1287"><a href="https://ys-system.ru/information/sertifikaty-sootvetstviya/" itemprop="url" data-wpel-link="internal">СЕРТИФИКАТЫ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3632"><a href="https://ys-system.ru/information/speedtest/" itemprop="url" data-wpel-link="internal">ЗАМЕРИТЬ СКОРОСТЬ ИНТЕРНЕТА</a></li></ul></li><li class="header__link menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://ys-system.ru/delivery/" itemprop="url" data-wpel-link="internal">ДОСТАВКА И ОПЛАТА</a></li><li class="header__link menu-item menu-item-type-post_type menu-item-object-page menu-item-2597"><a href="https://ys-system.ru/where-to-buy/" itemprop="url" data-wpel-link="internal">ГДЕ КУПИТЬ</a></li><li class="header__link menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323"><a href="https://ys-system.ru/contacts/" itemprop="url" data-wpel-link="internal">О КОМПАНИИ</a><ul class="sub-menu"><li class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-information menu-item-651"><a href="https://ys-system.ru/information/about/" itemprop="url" data-wpel-link="internal">О НАС</a></li><li class="header__sublist-item menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-2794"><a href="https://ys-system.ru/news/" itemprop="url" data-wpel-link="internal">БЛОГ</a></li><li class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://ys-system.ru/video/" itemprop="url" data-wpel-link="internal">ВИДЕО</a></li><li class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="https://ys-system.ru/contacts/" itemprop="url" data-wpel-link="internal">КОНТАКТЫ</a></li><li class="header__sublist-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2992"><a href="https://ys-system.ru/otzyvy/" itemprop="url" data-wpel-link="internal">ОТЗЫВЫ</a></li></ul></li></ul></div><ul id="header-menu-top" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114"><a href="https://ys-system.ru/information/usiliteli-internet-signala/" itemprop="url" data-wpel-link="internal">Усилители интернет сигнала</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200"><a href="https://ys-system.ru/internet-dacha/" itemprop="url" data-wpel-link="internal">Интернет на дачу</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201"><a href="https://ys-system.ru/internet-ofis/" itemprop="url" data-wpel-link="internal">Подключить Интернет в Офис</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1120"><a href="https://ys-system.ru/primery-ustanovky/" itemprop="url" data-wpel-link="internal">Примеры работ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a href="https://ys-system.ru/news/" itemprop="url" data-wpel-link="internal">Интересное</a></li></ul></nav></div></div></div></header><div id="content" class="site-content"><div class="main2"><div class="container2"><section><div class="col-1-2"><h1>Нужен стабильный интернет на дачу или в офис?</h1><h2>Подключение за 1 день и без вызова мастера</h2><div class="okrug" ><div class="top100"></div><span>Купите «Street 2 PRO» и  через 12 минут после включения,
вы получите стабильный интернет с Wi-Fi раздачей
в любом регионе РФ и СНГ</span></div><div class="col-2-3"><p>Оставьте заявку на 5-минутную консультацию,
 подберем оборудование, расскажем
 как взять Street на тест-драйв</p></div><div class="col-1-2-2"></div> <button class="buttonclass open-sesame-form"> Получить Street на тест-драйв </button> <script>document.addEventListener("DOMContentLoaded", () => {
    let button = document.querySelector('.open-sesame-form');
    button.onclick = () => {
    document.querySelector('.b24-widget-button-crmform span').click();
  };
});</script> <script>(function(w,d,u){
                var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
                var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
        })(window,document,'https://cdn-ru.bitrix24.ru/b18453994/crm/site_button/loader_3_jmoacj.js');</script> </div><div class="bonus"></div> <a href="#" class="popmake-3731"><div class="video"></div></a><div class="col-1-2 two "></div></section></div></div><style>.garant {width:100%; max-width:1200px; left:0; right:0; margin:0 auto; background:white;  box-shadow: 0 0 20px rgba(0,0,0,0.1);height:200px; padding: 10px; border-radius:20px;}
	.col-20 {
    width: 20%;
    float: left;
    text-align: left;
    max-width: 220px;
    height: 169px;
    /* padding: 30px; */
    margin-right: 15px;
    margin-bottom: 30px;
    background-image: url(/Subtract.png);
    /* background-position: left; */
    background-size: cover;
    padding: 30px;
}</style><div class="garant"><div class="col-20">Гарантируем прием
 сигнала даже там, где
 не ловит ваш телефон!</div><div class="col-20">Производим
и продаем интернет
усилители с 2009 г.</div><div class="col-20">Более 15 500
довольных клиентов
в РФ и СНГ</div><div class="col-20">В рассрочку:<br> от 1390 руб.\месяц</div><div class="col-20">Выполняем доставку
по всем миру!</div></div><main class="index"><div class="about"><div class="wr"><div class="about__content wow fadeInUp"><h1 class="text-title text-title--blue"> УСИЛИТЕЛИ ИНТЕРНЕТ СИГНАЛА</h1><p class="about__text">Усилители интернет-сигнала – это современные востребованные устройства, предназначенные для расширения зоны покрытия провайдеров мобильного интернета. Усилители применяются как альтернатива стандартному USB-модему или роутеру в местах с неуверенным приемом сигнала или вне зоны покрытия, зачастую являясь единственной возможностью подключиться к сети мобильного интернета</p><p class='about__text'>Установив усилитель интернета, вы получите стабильное соединение с сетью передачи мобильных данных на максимально возможной скорости. Применение усилителя позволяет существенно  повысить  комфорт и удобство при использовании услуг мобильного интернета.</p> <span class="text-title ">БЫСТРОЕ ПОДКЛЮЧЕНИЕ К ИНТЕРНЕТУ В ЛЮБОМ МЕСТЕ</span><p class="about__text">Подключение, созданное при помощи усилителей интернет сигнала, по своим характеристикам практически идентично традиционному проводному способу доступа в интернет. Простота установки и настройки,  широкие  возможности  монтажа и  стандартные интерфейсы усилителей позволят быстро и без особых трудностей получить полноценное интернет-соединение на максимально возможной скорости.</p><p class="about__text">Усилители  сигнала  будет  незаменимы  при  подключении загородных домов и дач, офисов и бизнес-центров, подвальных помещений и отдельно стоящих зданий, магазинов, кафе и других объектов малого бизнеса, мобильных точек продаж, касс, банкоматов и терминалов, при установке видеонаблюдения или систем «умный дом».</p></div></div></div></div><div class="sygnal"><div class="wr"><div class="sygnal__content "> <span class="block__title wow fadeInUp">Уверенный  интернет сигнал</span> <span class="block__subtitle">На расстоянии до 25км от базовой станции</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="sygnal__img" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/sygnal.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/sygnal.png" alt="" class="sygnal__img"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="sygnal__img-mob" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/sygnal_mob.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/sygnal_mob.png" alt="" class="sygnal__img-mob"></noscript></div></div></div><div class="param"><div class="wr"><div class="param__content "><div class="title-flag">Параметры</div><div class="img_wr wow fadeInUp"><ul class="list list__left"><li class="list__item list__item1"> Усиление до 22 dBi<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item2"> Подключение на удалении до 25 км<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item3"> Работает в сетях 3G/Lte любых операторов<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item4"> Простая установка и настройка<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item5"> легкая замена Sim-карты<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li></ul> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="param__img" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/device.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/device.png" alt="" class="param__img"></noscript><ul class="list list__right"><li class="list__item  list__item1"> Работа в диапазонах GSM/3G/LTE<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item2"> Всепогодное исполнение (ip 66)<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item3"> Стандартный интерфейс lan (ethernet)<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item4"> Встроенная точка доступа Wi-Fi<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li><li class="list__item  list__item5"> Гарантия 1 год<div class="line_wr"><div class="round_wr"><div class="round"></div></div><div class="line1"></div><div class="line2_wr"><div class="line2"></div></div></div></li></ul></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="param__img-mob" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/device_mob.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/device_mob.png" alt="" class="param__img-mob"></noscript><div class="hidden_bottom"></div></div></div></div><div id="internet-amplifiers"></div><div id="video"><div class="wr"><div class="jetpack-video-wrapper"><div class="container-lazyload preview-lazyload container-youtube js-lazyload--not-loaded"><a class="lazy-load-youtube preview-lazyload preview-youtube" href="https://www.youtube.com/watch?v=Mub2xxCIsUo" data-video-title="ПОДКЛЮЧИТЬ ИНТЕРНЕТ НА ДАЧУ. УСИЛИТЕЛЬ ИНТЕРНЕТ-СИГНАЛА STREET 2 PRO." title="Play video &quot;ПОДКЛЮЧИТЬ ИНТЕРНЕТ НА ДАЧУ. УСИЛИТЕЛЬ ИНТЕРНЕТ-СИГНАЛА STREET 2 PRO.&quot;" data-wpel-link="external" rel="external noopener noreferrer">https://www.youtube.com/watch?v=Mub2xxCIsUo</a><noscript>Video can't be loaded because JavaScript is disabled: <a href="https://www.youtube.com/watch?v=Mub2xxCIsUo" title="ПОДКЛЮЧИТЬ ИНТЕРНЕТ НА ДАЧУ. УСИЛИТЕЛЬ ИНТЕРНЕТ-СИГНАЛА STREET 2 PRO." data-wpel-link="external" rel="external noopener noreferrer">ПОДКЛЮЧИТЬ ИНТЕРНЕТ НА ДАЧУ. УСИЛИТЕЛЬ ИНТЕРНЕТ-СИГНАЛА STREET 2 PRO. (https://www.youtube.com/watch?v=Mub2xxCIsUo)</a></noscript></div></div></div></div><div class="gain" id="products"><div class="wr"><div class="gain__content"><h2 class="block__title wow fadeInUp">УСИЛИТЕЛИ СИГНАЛА 3G / LTE</h2><div class="gain__products wow fadeInUp"><div class="gain__item"><div class="title-flag"> STREET II</div><div class="gain__item-wr"><div data-bg="/wp-content/themes/yota/img/waves_bg.png" class="img_wr rocket-lazyload" style=""> <img style="width: 166px"
 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ys-system.ru/wp-content/uploads/2018/11/s2_new.png"><noscript><img style="width: 166px"
 src="https://ys-system.ru/wp-content/uploads/2018/11/s2_new.png" alt=""></noscript><div class="gain__price"> <span>16500₽</span></div></div><div class="gain__describe"><ul class="gain__list"><li class="gain__list-item"> <span class="gain__key">Усиление: </span> <span class="gain__prop">12,5 — 16 dBi </span></li><li class="gain__list-item"> <span class="gain__key">Расстояние до БС: </span> <span class="gain__prop">15 км </span></li><li class="gain__list-item"> <span class="gain__key">Интерфейс: </span> <span class="gain__prop">USB</span></li></ul><div class=buy_link><center><a href="https://ys-system.ru/cart/?add-to-cart=365" class="btn" style="
 width: 50%;
 margin-top: 20px;
 border: 1px solid #00c7de;
 background-color: #ffffff;
 color: black;
 font-style: normal;
 " data-wpel-link="internal">Купить</a></center></div></div> <a href="https://ys-system.ru/product/street/" class="gain__more" data-wpel-link="internal">Подробнее</a></div></div><div class="gain__item"><div class="title-flag"> G   STREET II PRO</div><div class="gain__item-wr"><div data-bg="/wp-content/themes/yota/img/waves_bg.png" class="img_wr rocket-lazyload" style=""> <img style="width: 166px"
 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ys-system.ru/wp-content/uploads/2018/11/s2p_new.png"><noscript><img style="width: 166px"
 src="https://ys-system.ru/wp-content/uploads/2018/11/s2p_new.png" alt=""></noscript><div class="gain__price"> <span>27500₽</span></div></div><div class="gain__describe"><ul class="gain__list"><li class="gain__list-item"> <span class="gain__key">Усиление: </span> <span class="gain__prop">15 x 2 dBi </span></li><li class="gain__list-item"> <span class="gain__key">Расстояние до БС: </span> <span class="gain__prop">17 км </span></li><li class="gain__list-item"> <span class="gain__key">Интерфейс: </span> <span class="gain__prop">LAN</span></li></ul><div class=buy_link><center><a href="https://ys-system.ru/cart/?add-to-cart=279" class="btn" style="
 width: 50%;
 margin-top: 20px;
 border: 1px solid #00c7de;
 background-color: #ffffff;
 color: black;
 font-style: normal;
 " data-wpel-link="internal">Купить</a></center></div></div> <a href="https://ys-system.ru/product/street_2_pro/" class="gain__more" data-wpel-link="internal">Подробнее</a></div></div><div class="gain__item"><div class="title-flag"> STREET ULTRA PRO</div><div class="gain__item-wr"><div data-bg="/wp-content/themes/yota/img/waves_bg.png" class="img_wr rocket-lazyload" style=""> <img style="width: 166px"
 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.ys-system.ru/wp-content/uploads/2018/11/u-2-1.png"><noscript><img style="width: 166px"
 src="https://www.ys-system.ru/wp-content/uploads/2018/11/u-2-1.png" alt=""></noscript><div class="gain__price"> <span>29500₽</span></div></div><div class="gain__describe"><ul class="gain__list"><li class="gain__list-item"> <span class="gain__key">Усиление: </span> <span class="gain__prop">20 — 22 x 2 dBi </span></li><li class="gain__list-item"> <span class="gain__key">Расстояние до БС: </span> <span class="gain__prop">25 км </span></li><li class="gain__list-item"> <span class="gain__key">Интерфейс: </span> <span class="gain__prop">LAN</span></li></ul><div class=buy_link><center><a href="https://ys-system.ru/cart/?add-to-cart=366" class="btn" style="
 width: 50%;
 margin-top: 20px;
 border: 1px solid #00c7de;
 background-color: #ffffff;
 color: black;
 font-style: normal;
 " data-wpel-link="internal">Купить</a></center></div></div> <a href="https://ys-system.ru/product/street_ultra_pro/" class="gain__more" data-wpel-link="internal">Подробнее</a></div></div></div></div></div></div><div class="advantages"><div class="wr"><div class="advantages__content"><h2 class="block__title wow fadeInUp">ПРЕИМУЩЕСТВА УСИЛИТЕЛЕЙ ИНТЕРНЕТА STREET</h2><div class="advantages__list"><div class="advantages__item wow fadeInUp "><div class="advantages__img"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/wifi.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/wifi.png" alt=""></noscript></div></div><div class="advantages__info"> <span class="text-title">ВСЕГДА ХОРОШИЙ СИГНАЛ</span><p class="text">Антенна 4G и ее сфокусированные  элементы в корпусе усилителя обеспечивают усиление до 22 dBi и позволяют установить стабильное соединение на удалении до 25 км от базовой станции любого оператора мобильного интернета.</p></div></div><div class="advantages__item wow fadeInUp"><div class="advantages__img"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/speed.svg"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/speed.svg" alt=""></noscript></div></div><div class="advantages__info"> <span class="text-title">ВЫСОКАЯ СКОРОСТЬ</span><p class="text">Применяемая  Антенна MIMO в усилителях сигнала, позволяет расширить пропускную способность канала и обеспечивает стабильную и максимально возможную скорость приёма и передачи данных .</p></div></div><div class="advantages__item wow fadeInUp"><div class="advantages__img"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/money.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/money.png" alt=""></noscript></div></div><div class="advantages__info"> <span class="text-title">ЭКОНОМИЯ</span><p class="text">Подключив интернет с помощью усилителя сигнала в вашем офисе или на другом объекте малого бизнеса, вы начнете экономить на услугах интернет-связи уже с 1-го месяца пользования.</p></div></div><div class="advantages__item wow fadeInUp"><div class="advantages__img"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/swiss_knife.svg"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/swiss_knife.svg" alt=""></noscript></div></div><div class="advantages__info"> <span class="text-title">УНИВЕРСАЛЬНОСТЬ</span><p class="text">Усилители оснащены стандартными интерфейсами (USB или LAN), что обеспечивает легкую интеграцию с любыми локальными сетями и дает широкие возможности по выбору места установки.</p></div></div><div class="advantages__item wow fadeInUp"><div class="advantages__img"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="img_sim" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/sim.png"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/sim.png" alt="" class="img_sim"></noscript></div></div><div class="advantages__info"> <span class="text-title">SIM-СЛОТ</span><p class="text">Сим-слот на корпусе усилителя позволяет установить или заменить сим-карту стандарта Mini-SIM за считанные секунды.</p></div></div><div class="advantages__item wow fadeInUp"><div class="advantages__img"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ys-system.ru/wp-content/themes/yota/img/weather.svg"><noscript><img src="https://ys-system.ru/wp-content/themes/yota/img/weather.svg" alt=""></noscript></div></div><div class="advantages__info"> <span class="text-title">ВСЕПОГОДНОЕ ИСПОЛНЕНИЕ</span><p class="text">Корпус из прочного пластика, устойчивого к УФ-излучению. Класс герметичности изделий IP 66 позволяет производить установку усилителей на внешних фасадах, крышах и т.д.</p></div></div></div></div></div></div><div id="reviews"><div class="wr"><div id="reviews-slider"><div class="review-item"><p class="review-body">Усилитель реально пушка с на Даче с Мегафоновской сим картой интернет почти 140 Мегабит в секунду, я думал это глюки, мерил каждый день , ниже чем 120 не опускается, Lte на полную катушку . Раньше пользовался модемом и панельной антенной скорость поднималась до 30 мегабит и все время были сбои приходилось перегружать, модемы сильно грелись и выходили из строя,  пробовал и решетку параболик  усиление выше но скорости такой не выдавала не одна антенна. Видно цена определяет качество, я насмотрелся на ютубе обзоров и отзывов, про этот усилитель Стрит 2 и вот купил , просто реально нет слов, такая скорость в Москве не у всех есть ))) . Интернет в деревне можно хоть продавать теперь, поставим маршрутизатор  на 2 дома  нам хватит с соседом с головой.  Усилитель имеет русское меню и ничего не нужно ковырять и настраивать Шкала супер, крутишь вправо влево , она или меньше или больше и тестируешь скорость , спидтест уже встроенный и эт о большой плюс. Усилитель Street 2 Pro очень добротное и полезное устройство, своих денег стоит 100% Браво Российским производителям.</p><p class="review-name">Степан Бурлаков</p></div><div class="review-item"><p class="review-body">Усилитель очень помог справиться с плохим интернетом в частном доме. Заказывала на Валбирис и доставили за 4 дня в Казахстан. Дома интернет не ловил и на улице очень слабенько. Получили усилитель и все проблемы позади. Нам рассказали соседи и вот мы тожа делали заказ. Очень хорошо стал работать интернет. Спасибо, этот усилитель можно заказывать он качественно работает.</p><p class="review-name">Нуржан Сименова</p></div><div class="review-item"><p class="review-body">Грамотный консультант , посоветовал усилитель интернет Street ultra pro, ближайшая вышка на удалении  12 км и дом в низине и кругом лес, связи нет вообще, только в поле. Купив этот прибор интернет в доме появился, и очень даже приличная скорость, правда пришлось устанавливать на крыше, но это не составило трудностей. Спасибо интернет работает и это главное, к нам кто только не приезжал и какие антенны не привозили никто поймать интернет не мог. Решение отличное, усилитель мощный и 100% работает.</p><p class="review-name">Onkel Residence</p></div><div class="review-item"><p class="review-body">Еще не закрепляли устройство на улице, но интернет уже ощутимо лучше! Спасибо</p><p class="review-name">Катерина Крууз</p></div><div class="review-item"><p class="review-body">Советую всем купить этот чудный прибор, на дачу переехали с детками уже на постоянку, интернет нужен как воздух,так как учимся на удаленной системе. Я прочитала много полезной инфо и отзывов,   Звонила в саму компанию консультировалась и в итоге заказала на Валбирис , так как там все покупаю и есть скидки. По настройке нет ничего сложного на Даче теперь стабильный и скоростной интернет, советую всем качество наивысшие и главное работает очень хорошо.</p><p class="review-name">Анастасия Абрамова</p></div><div class="review-item"><p class="review-body">Заказывал Street 2 Pro, в Казахстан  и решил проблему с интернетом благодаря этому устройству.Работает очень круто, вставил сим карту , вошел в меню, покрутил и поймал сеть 3G и 4G.  Пробовал разные антенны таких скоростей не давала не одна .Вещь реально крутая.</p><p class="review-name">Klaus88</p></div><div class="review-item"><p class="review-body">Я хочу сказать большое спасибо компании YS-System и лично сотруднику Евгению.
Давно назрела необходимость в качественном интернете на даче, тем более, после почти 3 месяцев самоизоляции. Вся беда в том, что наша дача находится в низине. бывшее болото.  Несколько попыток (моих и соседей) заполучить интернет не увенчались успехом: мобильная связь еле-еле, а тут интернет.
Об YS-System узнал через интернет. Пообщался с Евгением, который посоветовал купить усилитель сигнала Street 2 Pro и рискнул. Тем более, в случае очередной неудачи усилитель сотового сигнала можно было вернуть.  И не пожалел! Скорость - около 30 мбит! Что в наших краях очень хороший показатель. Спасибо за стоящую вещь и помощь в подключении и настройке.</p><p class="review-name">David S. Rabinovich</p></div><div class="review-item"><p class="review-body">Усилитель покупал полгода назад. Street ultra pro.  В начале февраля была проблема связанная с тем, что не видел сим-карту, видимо окислились контакты из за перепадов погоды. В январе были морозы до минус 47 и устройство работало исправно. В общем проблему с сим-картой решил таким образом, вытащил её и протёр спиртом. И всё снова заработало. По скорости и дальности связи с ближайшей точкой связи более чем устраивает. Ближайшая антена связи около 30 км. Ближайший город около 32 км. от меня. Ловит всё чётко. Симка стоит Мегафон. Пробовал симку ёта, но увы нет сигнала, пробовал МТС ловит не хуже мегафона, но тарифные планы не устроили. Поэтому остался на мегафоне. Тариф 4 мб. Безлимит за 600 руб. Всё работает и скорость не падает. Рекомендую к покупке именно ультра про тем у кого далеко вышки связи или населенные пункты.</p><p class="review-name">Юрий Белянин</p></div></div></div></div><div class="example"><div class="wr"><div class="example__content"><h2 class="block__title wow fadeInUp">ПРИМЕРЫ УСТАНОВКИ УСИЛИТЕЛЯ 4G-СИГНАЛА</h2><div class="example__slider-wr"> <button class="example__arrow example__prev"></button><div class="example__slider wow fadeInUp"><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-6.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-6.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">Москва, автомойка</span> <span class="tooltip__title"><span class="text-title--blue">Street II</span></span> <span class="tooltip__title">загрузка: 57 Мбит/с.</span><p class="tooltip__text">до установки: 10-12 Мбит/с.</p></div></div></div><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-1.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-1.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">МО, с. Михайловское</span> <span class="tooltip__title"><span class="text-title--blue">Street II Pro</span></span> <span class="tooltip__title">загрузка: 75 Мбит/с.</span><p class="tooltip__text">до установки: 5-7 Мбит/с.</p></div></div></div><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-2.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-2.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">МО, д. Селиваниха</span> <span class="tooltip__title"><span class="text-title--blue">Street II</span></span> <span class="tooltip__title">загрузка: 40 Мбит/с.</span><p class="tooltip__text">до установки: 2-5 Мбит/с.</p></div></div></div><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-3.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-3.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">МО, СНТ Кубинка-1</span> <span class="tooltip__title"><span class="text-title--blue">Street II Pro</span></span> <span class="tooltip__title">загрузка: 67 Мбит/с.</span><p class="tooltip__text">до установки: 13-20 Мбит/с.</p></div></div></div><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-4.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-4.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">МО, Шатурский р-н</span> <span class="tooltip__title"><span class="text-title--blue">Street Ultra Pro</span></span> <span class="tooltip__title">загрузка: 17 Мбит/с.</span><p class="tooltip__text">до установки: нет сигнала</p></div></div></div><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-5.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-5.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">ТЦ «Горбушкин двор»</span> <span class="tooltip__title"><span class="text-title--blue">Street II</span></span> <span class="tooltip__title">загрузка: 33 Мбит/с.</span><p class="tooltip__text">до установки: 5-8 Мбит/с.</p></div></div></div><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-7.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-7.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">МО, Промзона</span> <span class="tooltip__title"><span class="text-title--blue">Street II</span></span> <span class="tooltip__title">загрузка: 17 Мбит/с.</span><p class="tooltip__text">до установки: нет сигнала</p></div></div></div><div class="example__item"><div class="img_wr"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/yota/img/s-8.jpg" /><noscript><img src="/wp-content/themes/yota/img/s-8.jpg" alt="" /></noscript><div class="example__tooltip"> <span class="tooltip__title">МО, Завод ЖБИ</span> <span class="tooltip__title"><span class="text-title--blue">Street II Pro</span></span> <span class="tooltip__title">загрузка: 50 Мбит/с.</span><p class="tooltip__text">до установки: 9-12 Мбит/с.</p></div></div></div></div> <button class="example__arrow example__next"></button></div><center><a class="btn btn--big" style="padding-top: 20px; margin-bottom: 25px;" href="/primery-ustanovky/" data-wpel-link="internal">Смотреть все →</a></center></div></div></div> <br><div class="buy"><div class="wr"><div class="buy__content"><h2 class="block__title wow fadeInUp">КАК КУПИТЬ УСИЛИТЕЛЬ 4G?</h2><div class="buy__list"><div class="buy__item wow fadeInUp"> <span class="text-title">ПРОИЗВОДСТВО</span><p class="text">Усилители интернет производятся в РФ в заводских условиях, проходят предпродажный контроль качества и тщательную настройку и юстировку встроенных антенных элементов.</p></div><div class="buy__item wow fadeInUp"> <span class="text-title">ГАРАНТИЯ</span><p class="text">На все усилители интернет-сигнала действует гарантия производителя сроком 1 год, а также предоставляется послегарантийное сервисное обслуживание.</p></div><div class="buy__item wow fadeInUp"> <span class="text-title">ОТПРАВКА В ЛЮБУЮ СТРАНУ </span><p class="text">Приобретенные в нашем интернет-магазине усилители 4G сигнала могут быть отправлены через транспортные компании до адреса получателя в любую точку как РФ, так и всего мира .</p></div><div class="buy__item wow fadeInUp"> <span class="text-title">ВОЗВРАТ ПОКУПКИ В ТЕЧЕНИЕ 7 ДНЕЙ</span><p class="text">Вы можете без объяснения причин вернуть купленное устройство в наш магазин. Подробнее об правилах и условиях возврата товара можно прочитать <a style="text-decoration: underline" href="/information/refund/" target="_blank" data-wpel-link="internal">здесь</a>.</p></div></div></div></div></div></main><style>.home-text ul {
	margin-top: 0;
	margin-bottom: 10px;
	display: block;
	list-style-type: disc;
}
.home-text li {
	list-style: disc;
	margin-left: 30px;
}</style><div class="container home-text"><h2 class="western" style="text-align: justify;"><span lang="ru-RU">Усилитель интернета, сигнала сотовой связи от </span>YS System</h2><p style="text-align: justify;"><span lang="ru-RU">Усилитель сотовой связи интернета 3G, </span>GSM, LTE или репитер,<span lang="ru-RU">  предназначен для расширения зоны покрытия провайдеров мобильного интернета. Компания </span>YS System<span lang="ru-RU"> специализируется на производстве и продаже подобных устройств по невысокой цене. Наши усилители помогут организовать уверенный и бесперебойный приём 3</span>G<span lang="ru-RU">-4</span>G<span lang="ru-RU"> сигнала в районах с нестабильной мобильной связью.</span></p><p style="text-align: justify;"><span lang="ru-RU">Предлагаем вам купить Антенну Mimo-усилитель интернета </span>GSM LTE<span lang="ru-RU"> сигнала напрямую у производителя в Москве. На нашем сайте представлены модели по цене от 16 500 рублей. За эту минимальную стоимость вы получите быстрый и стабильный доступ за 5 минут, во всемирную сеть интернет практически в любом месте, сравнимый по скорости с проводным, домашним интернет соединением.</span></p><p style="text-align: justify;"><span lang="ru-RU">Мы поможем подключить интернет на Дачу, обеспечить быструю и стабильную сотовую связь:</span></p><ul style="text-align: justify;"><li><span lang="ru-RU">Интернет на даче;</span></li><li><span lang="ru-RU">В деревне;</span></li><li>В частный дом</li><li><span lang="ru-RU">В лесу;</span></li><li><span lang="ru-RU">В подвальном помещении;</span></li><li>В офис и бизнес центр</li><li><span lang="ru-RU">Везде, где нет стабильной сотовой связи.</span></li></ul><h2 class="western" style="text-align: justify;"><span lang="ru-RU">Слабый сигнал интернет 4</span>G<span lang="ru-RU">? Выбирайте Street</span></h2><p style="text-align: justify;"><span lang="ru-RU">Все операторы сотовой связи любят рассказывать истории о том, как они увеличивают покрытие своей сети и о доступности быстрого мобильного интернета, даже в самых отдалённых районах. По ТВ подобная реклама крутится по несколько раз в день.</span></p><p style="text-align: justify;"><span lang="ru-RU">Однако на практике картина зачастую не такая радужная. Почти каждый житель России и СНГ не раз сталкивался с ситуацией, при которой стоит уехать из города на каких-то 10-20 километров и телефон перестаёт стабильно принимать сигнал сотовой сети и интернет. Проведите <a href="/information/speedtest/" data-wpel-link="internal">замер скорости своего интернета</a>.</span></p><p style="text-align: justify;"><span lang="ru-RU">Красивый значок “4G” сменяется на унылую “</span>E<span lang="ru-RU">” а потом сигнал интернет и вовсе пропадает. При этом приём голосовой связи может оставаться стабильным. Но зачем нам голосовая связь, если при поездке на природу или на дачу мы надеялись выложить свежий пост в </span>Instagram<span lang="ru-RU"> и поделиться впечатлениями со своими друзьями или подписчиками? Или, может быть, после трудового дня на грядках хотели посмотреть вечером свежую онлайн серию любимого сериала – но не тут-то было.</span></p><p style="text-align: justify;"><span lang="ru-RU">Интернета нет, хотя отъехали от города всего за несколько десятков километров и вышка сотовой связи должна быть рядом. Впечатления от поездки несомненно подпорчены ведь нужно быть на связи постоянно и работать в сети .</span></p><p style="text-align: justify;"><span lang="ru-RU"><b>Что делать? Как усилить 4</b></span><b>G</b><span lang="ru-RU"><b> сигнал сотовой связи? Ответ очевиден – с помощью внешней антенны .</b></span></p><p style="text-align: justify;"><span lang="ru-RU">Усилитель- Репитер </span>GSM, 3G, LTE<span lang="ru-RU"> сигнала компании </span>YS-System<span lang="ru-RU"> способны обеспечить уверенный, стабильный приём и высокую скорость интернета на удалении до 25км от базовой станции любого оператора сотовой связи по всей России, СНГ и в любой Стране.</span></p><h3 class="western" style="text-align: justify;"><span lang="ru-RU">В каких местах телефон плохо ловит, где нужен усилитель интернета</span></h3><p style="text-align: justify;"><span lang="ru-RU">Перечислим основные причины неуверенного приёма интернет-сигнала :</span></p><ul style="text-align: justify;"><li><span lang="ru-RU">Значительное удаление от вышки сотовой связи;</span></li><li><span lang="ru-RU">Особенности местности: нахождение в низине, лесополоса, холмы и гористая местность;</span></li><li><span lang="ru-RU">Нахождение в подвальном помещении;</span></li><li><span lang="ru-RU">Использование при строительстве зданий экранирующих материалов – таких как  сайдинг, металлические и сэндвич-панели.</span></li></ul><p style="text-align: justify;"><span lang="ru-RU">Вообще причин неуверенного приёма сигнала может быть значительно больше, мы перечислили только основные. Решение вопроса организации доступа к глобальной сети, стоит относительно недорого. </span><span lang="ru-RU"><b>Усилить сигнал сотовой связи  3G/4</b></span><b>G</b><span lang="ru-RU"><b> с помощью антенны проще и дешевле ожидания появления провайдеров проводного интернет или покупки дорогого спутникового оборудования.</b></span></p><h2 class="western" style="text-align: justify;"><span lang="ru-RU">Сколько стоит антенна усилитель 4G мобильной связи от </span>YS System</h2><p style="text-align: justify;"><span lang="ru-RU">Мы являемся непосредственными производителями оборудования, представленного на нашем сайте. Стоимость улучшения мобильной связи с помощью устройств линейки </span>Street<span lang="ru-RU"> – от 16500 до 29500 рублей. Цена устройства зависит от его мощности и наличия дополнительных модулей Wi-Wi – встроенный </span>WiFi<span lang="ru-RU"> роутер. Все наши устройства выполнены во влагозащищённом корпусе, в них легко устанавливается </span>SIM<span lang="ru-RU"> карта любого оператора, и они обеспечивают стабильную сотовую связь в соответствии с заявленными характеристиками.</span></p><p style="text-align: justify;"><span lang="ru-RU">Купите усилитель интернета 4</span>G <span lang="ru-RU">сигнала в нашем магазине в Москве и забудьте что такое медленный интернет или “нет сигнала сети на даче”.</span></p><p lang="ru-RU"></p><div id="home-text__more" class="collapse"></div><div class="text-right"> <a id="home-text__more-btn" href="#home-text__more" class="text-muted" data-toggle="collapse">Читать далее</a></div></div></div><footer id="colophon" class="site-footer footer"><div class="vcard" style="display: none"><div class="fn org">YS System 2009-2022</div><div class="adr"><div class="street-address">Хлебозаводский пр-д д.7 стр.9, офис 205</div><div> <span class="locality">Москва</span>, <span class="postal-code">115230</span></div><div class="country-name">Russia</div></div><div>Телефон: <span class="tel">+7 (495) 740 23 03</span></div><div>E-mail: <span class="email">info@ys-system.ru</span></div> <img class="photo" src="https://ys-system.ru/wp-content/themes/yota/img/logo.png" alt="YS System" class="disable-lazy-load"></div><div class="wr"><div class="footer__content "><div class="footer__block"><nav id="site-navigation" class="main-navigation-bottom-left" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottommenuleft-container"><ul id="bottom-menu-left" class="menu"><li id="menu-item-256" class="text-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a href="/products/" itemprop="url" data-wpel-link="internal">ПРОДУКЦИЯ</a><ul class="sub-menu"><li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-683"><a href="https://ys-system.ru/product/street/" itemprop="url" data-wpel-link="internal">Street II</a></li><li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-684"><a href="https://ys-system.ru/product/street_2_pro/" itemprop="url" data-wpel-link="internal">Street II Pro</a></li><li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-682"><a href="https://ys-system.ru/product/street_ultra_pro/" itemprop="url" data-wpel-link="internal">Street Ultra Pro</a></li></ul></li><li id="menu-item-370" class="text-title menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://ys-system.ru/delivery/" itemprop="url" data-wpel-link="internal">ДОСТАВКА И ОПЛАТА</a></li><li id="menu-item-258" class="text-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#" itemprop="url">ПОДДЕРЖКА</a><ul class="sub-menu"><li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a rel="nofollow external noopener noreferrer" href="https://vk.me/internetbooster" itemprop="url" data-wpel-link="external">Онлайн-поддержка</a></li><li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-information menu-item-371"><a href="https://ys-system.ru/information/q-a/" itemprop="url" data-wpel-link="internal">Вопросы и ответы</a></li><li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-information menu-item-380"><a href="https://ys-system.ru/information/instructions/" itemprop="url" data-wpel-link="internal">Инструкции</a></li></ul></li><li id="menu-item-2854" class="text-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="https://ys-system.ru/karta-sajta/" itemprop="url" data-wpel-link="internal">КАРТА САЙТА</a></li></ul></div></nav></div><div class="footer__block"><nav id="site-navigation" class="main-navigation-bottom-left" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottommenuright-container"><ul id="bottom-menu-right" class="menu"><li id="menu-item-372" class="text-title menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://ys-system.ru/contacts/" itemprop="url" data-wpel-link="internal">О КОМПАНИИ</a><ul class="sub-menu"><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-information menu-item-685"><a href="https://ys-system.ru/information/about/" itemprop="url" data-wpel-link="internal">О нас</a></li><li id="menu-item-1219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1219"><a href="https://ys-system.ru/internet-ofis/" itemprop="url" data-wpel-link="internal">Подключить Интернет в Офис</a></li><li id="menu-item-1220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1220"><a href="https://ys-system.ru/internet-dacha/" itemprop="url" data-wpel-link="internal">Интернет на дачу</a></li><li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687"><a href="https://ys-system.ru/contacts/" itemprop="url" data-wpel-link="internal">Контакты</a></li></ul></li><li id="menu-item-688" class="text-title menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-has-children menu-item-688"><a href="/" itemprop="url" data-wpel-link="internal">Информация</a><ul class="sub-menu"><li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-information menu-item-388"><a href="https://ys-system.ru/information/refund/" itemprop="url" data-wpel-link="internal">Условия возврата</a></li><li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-information menu-item-386"><a href="https://ys-system.ru/information/personal/" itemprop="url" data-wpel-link="internal">О персональных данных</a></li></ul></li></ul></div></nav></div><div class="footer__block footer__block--contacts"><div id="custom_html-2" class="widget_text foot widget widget_custom_html"><div class="textwidget custom-html-widget"><ul><li>&copy; <span class="footer__key"> YS&nbsp;System</span>, 2009-2022</li><li><span class="footer__key">Адрес: </span>115230, г. Москва,<br></li><li><span class="footer__key"></span>Каширское шоссе д.4 к.1<br></li><li><span class="footer__key">Тел. : </span> +7 (495) 740 23 03</li><li><span class="footer__key">e-mail: </span> info@ys-system.ru</li></ul><div class="footer__social" style="font-size: 24px;"> <script src="https://kit.fontawesome.com/a5199d123c.js" crossorigin="anonymous"></script> <a href="https://vk.com/internetbooster" class="footer__link" rel="nofollow external noopener noreferrer" data-wpel-link="external"><i class="fab fa-vk"></i></a> <a href="https://www.youtube.com/channel/UCciMxtNSBcCdSRnLbfX73Qw" class="footer__link" rel="nofollow external noopener noreferrer" data-wpel-link="external"><i class="fab fa-youtube"></i></a> <a href="https://zen.yandex.ru/id/5e5d25d352d8200013262972" class="footer__link" rel="nofollow external noopener noreferrer" data-wpel-link="external"><i class="fab fa-yandex" style="font-size: 20px;"></i></a> <a href="https://www.instagram.com/internet_boosters/" class="footer__link" rel="nofollow external noopener noreferrer" data-wpel-link="external"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://www.facebook.com/YS-system-481001402444379/" class="footer__link" rel="nofollow external noopener noreferrer" data-wpel-link="external"><i class="fab fa-facebook" aria-hidden="true"></i></a></div><style>.wa__popup_chat_box.wa__pending .wa__popup_content_list .wa__popup_content_item:nth-child(1) {
    display: none;
}</style></div></div><style>.itf_link{
								display:block;
								border: 1px solid #fff;
								width: 180px;
								border-radius: 5px;
								margin-top: 20px;
							}
							.itf_text{
								margin-left: 20px;

							}
							.itf_logo{
								display: block;
								height:40px;
								width:160px;
								background-position: center center;
								background-repeat: no-repeat;
								background-size: contain;
							}
							.itf_link:hover, .itf_link:hover .itf_text{
								text-decoration: none!important;
								color: #fff;
							}
							.blink-wrap {
								position: relative;
								overflow: hidden;
								padding-left: 10px;
							}
							.blink-wrap:after {
								content: "";
								position: absolute;
								top: 0;
								left: -1em;
								width: 130%;
								height: 100%;
								background: -webkit-gradient(linear, right top, left top, from(rgba(255, 255, 255, 0)), color-stop(rgba(255, 255, 255, 0.8)), to(rgba(255, 255, 255, 0))) no-repeat -1em 0%;
								background: -webkit-linear-gradient(right, rgba(255, 255, 255, 0), rgba(255, 255, 255, 0.8), rgba(255, 255, 255, 0)) no-repeat -1em 0%;
								background: -o-linear-gradient(right, rgba(255, 255, 255, 0), rgba(255, 255, 255, 0.8), rgba(255, 255, 255, 0)) no-repeat -1em 0%;
								background: linear-gradient(to left, rgba(255, 255, 255, 0), rgba(255, 255, 255, 0.8), rgba(255, 255, 255, 0)) no-repeat -1em 0%;
								background-size: 1em 100%;
								-webkit-transform: skewX(-30deg);
								-ms-transform: skewX(-30deg);
								transform: skewX(-30deg); }
							.blink-wrap.blink_on:after {
								-webkit-transition: 2s linear;
								-o-transition: 2s linear;
								transition: 2s linear;
								background-position: 130% 0%;
							}</style><div class="li_counter"><style>.li_counter{
								display: block;
								width: 31px;
                                margin-top: 15px;


							}</style></div></div></div></div><center> <a href="https://ys-system.ru/delivery/" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="border: 0px; max-width:260px; width:100%; display: inline; vertical-align: none; margin: 5px;" alt="pay" data-lazy-src="/wp-content/uploads/2021/10/logo3h.png"/><noscript><img src="/wp-content/uploads/2021/10/logo3h.png" style="border: 0px; max-width:260px; width:100%; display: inline; vertical-align: none; margin: 5px;" alt="pay"/></noscript></a></center><center> <a href="https://yandex.ru/maps/-/CCUUJTE~~D" data-wpel-link="external" rel="external noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="border: 0px; width: 126px; display: inline; vertical-align: none; margin: 5px;" alt="ya stars" data-lazy-src="/wp-content/uploads/2021/03/ya-stars.jpg"/><noscript><img src="/wp-content/uploads/2021/03/ya-stars.jpg" style="border: 0px; width: 126px; display: inline; vertical-align: none; margin: 5px;" alt="ya stars"/></noscript></a> <a href="https://g.page/internet_booster?share" data-wpel-link="external" rel="external noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="border: 0px; width: 126px; display: inline; vertical-align: none; margin: 5px;" alt="g stars" data-lazy-src="/wp-content/uploads/2021/03/g-stars.jpg" /><noscript><img src="/wp-content/uploads/2021/03/g-stars.jpg" style="border: 0px; width: 126px; display: inline; vertical-align: none; margin: 5px;" alt="g stars" /></noscript></a></center></footer></div><div id="pum-3731" class="pum pum-overlay pum-theme-3187 pum-theme-floating-bar popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:3731,&quot;slug&quot;:&quot;video-youtube&quot;,&quot;theme_id&quot;:3187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-3731" class="pum-container popmake theme-3187 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content" tabindex="0"><p><iframe loading="lazy" width="901" height="507" src="https://www.youtube.com/embed/Mk4uRU3z0Oc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-3204" class="pum pum-overlay pum-theme-174 pum-theme-tema-po-umolchaniyu popmake-overlay click_open" data-popmake="{&quot;id&quot;:3204,&quot;slug&quot;:&quot;rasschroka-street-ii&quot;,&quot;theme_id&quot;:174,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-3204" class="pum-container popmake theme-174 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content" tabindex="0"><div class="item__buy"> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 16500,
 items: [{name: 'STREET II', price: 16500, quantity: 1}],
 promoCode: 'installment_0_0_4_5',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 4 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 16500,
 items: [{name: 'STREET II', price: 16500, quantity: 1}],
 promoCode: 'installment_0_0_6_6',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 6 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 16500,
 items: [{name: 'STREET II', price: 16500, quantity: 1}],
 promoCode: 'installment_0_0_10_10',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 10 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 16500,
 items: [{name: 'STREET II', price: 16500, quantity: 1}],
 promoCode: 'installment_0_0_12_11',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 12 месяца</button></div></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> X </button></div></div><div id="pum-3207" class="pum pum-overlay pum-theme-174 pum-theme-tema-po-umolchaniyu popmake-overlay click_open" data-popmake="{&quot;id&quot;:3207,&quot;slug&quot;:&quot;rassrochka-street-ii-pro&quot;,&quot;theme_id&quot;:174,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_3207"><div id="popmake-3207" class="pum-container popmake theme-174 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_3207" class="pum-title popmake-title"> РАССРОЧКА STREET II PRO</div><div class="pum-content popmake-content" tabindex="0"><div class="item__buy"> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 27500,
 items: [{name: 'STREET II PRO', price: 27500, quantity: 1}],
 promoCode: 'installment_0_0_4_5',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 4 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 27500,
 items: [{name: 'STREET II PRO', price: 27500, quantity: 1}],
 promoCode: 'installment_0_0_6_6',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 6 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 27500,
 items: [{name: 'STREET II PRO', price: 27500, quantity: 1}],
 promoCode: 'installment_0_0_10_10',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 10 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 27500,
 items: [{name: 'STREET II PRO', price: 27500, quantity: 1}],
 promoCode: 'installment_0_0_12_11',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 12 месяца</button></div></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> X </button></div></div><div id="pum-3193" class="pum pum-overlay pum-theme-174 pum-theme-tema-po-umolchaniyu popmake-overlay click_open" data-popmake="{&quot;id&quot;:3193,&quot;slug&quot;:&quot;rassrochka-street-ultra-pro&quot;,&quot;theme_id&quot;:174,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_3193"><div id="popmake-3193" class="pum-container popmake theme-174 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_3193" class="pum-title popmake-title"> РАССРОЧКА STREET ULTRA PRO</div><div class="pum-content popmake-content" tabindex="0"><div class="item__buy"> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 29500,
 items: [{name: 'STREET ULTRA PRO', price: 29500, quantity: 1}],
 promoCode: 'installment_0_0_4_5',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 4 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 29500,
 items: [{name: 'STREET ULTRA PRO', price: 29500, quantity: 1}],
 promoCode: 'installment_0_0_6_6',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 6 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 29500,
 items: [{name: 'STREET ULTRA PRO', price: 29500, quantity: 1}],
 promoCode: 'installment_0_0_10_10',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 10 месяца</button><br /> <button
 type="button"
 class="btn-ras btn--small" 
 onclick="tinkoff.create(
 {
 sum: 29500,
 items: [{name: 'STREET ULTRA PRO', price: 29500, quantity: 1}],
 promoCode: 'installment_0_0_12_11',
 shopId: '4c28dd7c-2fc8-4347-b5b9-64dd964cf984',
 showcaseId: 'acec0f5c-82ae-41e3-8bc6-95d917e4a2e6',
 },
 {view: 'newTab'}
 )"
>на 12 месяца</button></div></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> X </button></div></div><div class="xoo-cp-opac"></div><div class="xoo-cp-modal"><div class="xoo-cp-container"><div class="xoo-cp-outer"><div class="xoo-cp-cont-opac"></div> <span class="xoo-cp-preloader xoo-cp-icon-spinner"></span></div> <span class="xoo-cp-close xoo-cp-icon-cross"></span><div class="xoo-cp-content"></div><div class="xoo-cp-btns"> <a class="xoo-cp-btn-vc xcp-btn" href="https://ys-system.ru/cart/" data-wpel-link="internal">View Cart</a> <a class="xoo-cp-btn-ch xcp-btn" href="https://ys-system.ru/cart/" data-wpel-link="internal">Checkout</a> <a class="xoo-cp-close xcp-btn">Continue Shopping</a></div></div></div><div class="xoo-cp-notice-box" style="display: none;"><div> <span class="xoo-cp-notice"></span></div></div> <script>jQuery("#billing_platelshik_is_grpl").click(function(){
			if( jQuery(this).is(":checked") ) {
				jQuery("#billing_gruzopoluch_field").hide("slow");
				jQuery("#billing_platelshik_field").hide("slow");
				jQuery("#billing_gruzopoluch_okpo_field").hide("slow");
			} else {
				jQuery("#billing_gruzopoluch_field").show("slow");
				jQuery("#billing_platelshik_field").show("slow");
				jQuery("#billing_gruzopoluch_okpo_field").show("slow");
			}
		});
		if( jQuery("#billing_platelshik_is_grpl").is(":checked") ) {
			jQuery("#billing_gruzopoluch_field").hide("slow");
			jQuery("#billing_platelshik_field").hide("slow");
			jQuery("#billing_gruzopoluch_okpo_field").hide("slow");
		} else {
			jQuery("#billing_gruzopoluch_field").show("slow");
			jQuery("#billing_platelshik_field").show("slow");
			jQuery("#billing_gruzopoluch_okpo_field").show("slow");
		}</script> <script>setTimeout(function(){
      jQuery(function($){
        $('#reviews-slider').slick({
          infinite: true,
          slidesToShow: 1,
          slidesToScroll: 1,
          dots: true,
          arrows: true,
          autoplay: true,
          autoplaySpeed: 4000,
          nextArrow: '<button class="example__arrow example__next2 slick-arrow" style=""></button>',
          prevArrow: '<button class="example__arrow example__prev2 slick-arrow" style=""></button>'
        });
      });
    }, 4000);</script> <style>#reviews-slider {
      position: relative;
      display: none;
    }

    #reviews-slider.slick-initialized { display: block; }
    #reviews-slider .slick-track {
      display: -webkit-flex;
      display: -ms-flex;
      display: flex;
      align-items: center;
    }
    #reviews-slider .slick-arrow {
      position: absolute;
      top: 50%;
    }
    #reviews-slider .example__next2{
      transform: rotate(180deg);
      right: 0px;
    }
    #reviews-slider .example__prev2 {
      left: 0px;
    }
    #reviews-slider p {
      font-size: 16px;
      text-align: center;
      padding: 0 20px;
    }
    #reviews-slider p.review-name {
      margin-top: 15px;
      font-style: italic;
      font-size: 18px;
    }
    .slick-dots {
      display: -webkit-flex;
      display: -ms-flex;
      display: flex;
      justify-content: center;
      margin: 15px 0 50px;
    }
    .slick-dots li + li {
      margin-left: 10px;
    }
    .slick-dots button {
      border-radius: 100%;
      border: 1px solid #888;
      font-size: 0;
      width: 10px;
      height: 10px;
    }
    .slick-dots .slick-active button {
      background: #888;
    }</style><div class="wa__btn_popup"><div class="wa__btn_popup_txt">Вам помочь с выбором?</div><div class="wa__btn_popup_icon"></div></div><div class="wa__popup_chat_box"><div class="wa__popup_heading"><div class="wa__popup_title">Задать вопрос</div><div class="wa__popup_intro">Нажмите на оператора, чтобы связаться с ним по WhatsApp.</a></div></div><div class="wa__popup_content wa__popup_content_left"><div class="wa__popup_notice">Мы поможем вам в течение нескольких минут</div><div class="wa__popup_content_list"><div class="wa__popup_content_item "> <a target="_blank" href="https://web.whatsapp.com/send?phone=79037990179" class="wa__stt wa__stt_online" data-wpel-link="external" rel="external noopener noreferrer"><div class="wa__popup_avatar"><div class="wa__cs_img_wrap" style="background: url(https://ys-system.ru/wp-content/uploads/2020/04/assist.jpg) center center no-repeat; background-size: cover;"></div></div><div class="wa__popup_txt"><div class="wa__member_name">Support</div><div class="wa__member_duty">Support</div></div> </a></div><div class="wa__popup_content_item "> <a target="_blank" href="https://web.whatsapp.com/send?phone=79037990179" class="wa__stt wa__stt_online" data-wpel-link="external" rel="external noopener noreferrer"><div class="wa__popup_avatar"><div class="wa__cs_img_wrap" style="background: url(https://ys-system.ru/wp-content/uploads/2020/04/assist.jpg) center center no-repeat; background-size: cover;"></div></div><div class="wa__popup_txt"><div class="wa__member_name">Консультант</div><div class="wa__member_duty">Онлайн-консультант</div></div> </a></div></div></div></div>  <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script>  <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_3fc7cd2c703467c3edd0f1c22baecc3b.js' id='katb_rotator_js-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_7be2a1305d7f531f9fa06493cf3183a9.js' id='katb_mosaic_js-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_98ef3a0e22d45be0ec158871c262d5b2.js?id=98ef3a0e22d45be0ec15&#038;ver=5.7.2' id='wc-bitrix24-theme-js-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/ys-system.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_02c10d0d6f0c84285ca79887ada60dbe","fragment_name":"wc_fragments_02c10d0d6f0c84285ca79887ada60dbe","request_timeout":"5000"};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type='text/javascript' id='xoo-cp-js-js-extra'>var xoo_cp_localize = {"adminurl":"https:\/\/ys-system.ru\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/ys-system.ru","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","reset_cart":""};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_26157a6ec0d57b7295c43302a03bbeef.js' id='xoo-cp-js-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_a9fe8c009f6cabf7f918de4ebb30d7bd.js' id='lazyload-video-js-js'></script> <script type='text/javascript' id='lazyload-youtube-js-js-before'>window.llvConfig=window.llvConfig||{};window.llvConfig.youtube={"colour":"red","buttonstyle":"youtube_button_image_red","controls":true,"loadpolicy":true,"thumbnailquality":"sddefault","preroll":"","postroll":"","overlaytext":"","loadthumbnail":true,"cookies":false,"callback":"<!--YOUTUBE_CALLBACK-->"};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_c2e7fe509f29b49ceb1f308439e5222f.js' id='lazyload-youtube-js-js'></script> <script type='text/javascript' id='lazyload-vimeo-js-js-before'>window.llvConfig=window.llvConfig||{};window.llvConfig.vimeo={"buttonstyle":"youtube_button_image_red","playercolour":"#00adef","preroll":"","postroll":"","show_title":false,"overlaytext":"","loadthumbnail":true,"thumbnailquality":"medium","callback":"<!--VIMEO_CALLBACK-->"};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/cache/autoptimize/js/autoptimize_single_66f0b917cd910e8a0b84cc7c9246d850.js' id='lazyload-vimeo-js-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' id='popup-maker-site-js-extra'>var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/ys-system.ru\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ys-system.ru\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ys-system.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"174","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ys-system.ru\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ys-system.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-3731":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"3187","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"floating-bar","id":3731,"slug":"video-youtube"},"pum-3204":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"174","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-po-umolchaniyu","id":3204,"slug":"rasschroka-street-ii"},"pum-3207":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"174","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-po-umolchaniyu","id":3207,"slug":"rassrochka-street-ii-pro"},"pum-3193":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"174","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-po-umolchaniyu","id":3193,"slug":"rassrochka-street-ultra-pro"}};</script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2' id='popup-maker-site-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/themes/yota/js/popper.min.js' id='popper-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js' id='select2-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/themes/yota/libs/slick/slick.min.js' id='slick-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/themes/yota/libs/mask/jquery.mask.min.js' id='mask-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/themes/yota/libs/fancybox/jquery.fancybox.min.js' id='fancybox-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/themes/yota/js/bootstrap.min.js' id='bootstrap-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/themes/yota/js/main.min.js' id='main-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' defer='defer' src='https://ys-system.ru/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script> <script type="text/javascript">function isMobileWA()
                {
                    return (/Android|webOS|iPhone|iPad|iPod|Windows Phone|IEMobile|Mobile|BlackBerry/i.test(navigator.userAgent) );
                }
                window.onload = function(){
                var elm = jQuery('a[href*="whatsapp.com"]');
                jQuery.each(elm, function(index, value){
                    var item = jQuery(value).attr('href');
                    if(item.indexOf('chat') != -1){
                        //nothing
                    } else if (item.indexOf('web.whatsapp') != -1 && isMobileWA()){
                        var itemLink = item;
                        var newLink = itemLink.replace('web.whatsapp', 'api.whatsapp');
                        jQuery(value).attr("href", newLink);
                    } else if (item.indexOf('api.whatsapp') != -1 && !isMobileWA()){
                        var itemLink = item;
                        var newLink = itemLink.replace('api.whatsapp', 'web.whatsapp');
                        jQuery(value).attr("href", newLink);
                    }
                });
              }</script> <script src='https://stats.wp.com/e-202208.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'193567637',post:'1782',tz:'3',srv:'ys-system.ru'} ]);
	_stq.push([ 'clickTrackerInit', '193567637', '1782' ]);</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://ys-system.ru/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script>window.onload = function(){
	jQuery(function($){
		$('.menu-topmenu-container .menu-item-46:eq(1) a:eq(0)').data('href',$('.menu-topmenu-container .menu-item-46:eq(1) a:eq(0)').attr('href'));
		$('.menu-topmenu-container .menu-item-48:eq(1) a:eq(0)').data('href',$('.menu-topmenu-container .menu-item-48:eq(1) a:eq(0)').attr('href'));
		$('.menu-topmenu-container .menu-item-323:eq(1) a:eq(0)').data('href',$('.menu-topmenu-container .menu-item-323:eq(1) a:eq(0)').attr('href'));
		$('.menu-topmenu-container .menu-item-326:eq(1) a:eq(0)').data('href',$('.menu-topmenu-container .menu-item-326:eq(1) a:eq(0)').attr('href'));

		$(window).resize(function(){
			uploadMenu();
		})
	})

	function uploadMenu(){
		var $ = jQuery;
		if($(window).width()>800){
			$('.menu-topmenu-container .menu-item-46:eq(1) a:eq(0)').attr('href',$('.menu-topmenu-container .menu-item-46:eq(1) a:eq(0)').data('href'));
			$('.menu-topmenu-container .menu-item-48:eq(1) a:eq(0)').attr('href',$('.menu-topmenu-container .menu-item-48:eq(1) a:eq(0)').data('href'));
			$('.menu-topmenu-container .menu-item-323:eq(1) a:eq(0)').attr('href',$('.menu-topmenu-container .menu-item-323:eq(1) a:eq(0)').data('href'));
			$('.menu-topmenu-container .menu-item-326:eq(1) a:eq(0)').attr('href',$('.menu-topmenu-container .menu-item-326:eq(1) a:eq(0)').data('href'));
		}else{
			$('.menu-topmenu-container .menu-item-46:eq(1) a:eq(0)').removeAttr('href');
			$('.menu-topmenu-container .menu-item-48:eq(1) a:eq(0)').removeAttr('href');
			$('.menu-topmenu-container .menu-item-323:eq(1) a:eq(0)').removeAttr('href');
			$('.menu-topmenu-container .menu-item-326:eq(1) a:eq(0)').removeAttr('href');
		}
	}

	/*$('.menu-topmenu-container .menu-item-46:eq(1) a:eq(0)').removeAttr('href');
	$('.menu-topmenu-container .menu-item-48:eq(1) a:eq(0)').removeAttr('href');
	$('.menu-topmenu-container .menu-item-323:eq(1) a:eq(0)').removeAttr('href');
	$('.menu-topmenu-container .menu-item-326:eq(1) a:eq(0)').removeAttr('href');	*/
}</script> <script>window.onload = function(){
		jQuery(document).ready(function($){
			setInterval(function(){
				$('.blink-wrap').addClass('blink_on');
				setTimeout(function(){$('.blink-wrap').removeClass('blink_on')},3000);
			},6000)
			/* Слайдер ячейки */
				var imgSlider = function(n, timeout, interval){
					setTimeout (function(){
					var imgs = $('body').find('.comb.comb_'+n+' img');
					var i = 1;
						var img1 = $();
						var img2 = $();
					setInterval (function(){
						//img2.fadeOut(2000);
						if(i < imgs.length){
							var nextId = i + 1;
								img1 = $('body').find('.comb_'+n+' [data-slide="'+i+'"]');
								img2 = $('body').find('.comb_'+n+' [data-slide="'+nextId+'"]');
								//img1.fadeOut(2000);
								//img2.fadeIn(2000);

							i++;
						}else
						{
							i = 1;
							img1 = $('body').find('.comb_'+n+' [data-slide="'+i+'"]');
							//img1.fadeIn(2000);
							//img2.fadeOut(2000);

						}
					}, interval);
				}, timeout);
				}
				imgSlider(1, 1000, 6000);
				imgSlider(2, 2000, 6000);
				imgSlider(3, 3000, 6000);
				/* */
							// console.log(window)
			if(window.location.pathname == '/'){

				if(window.innerWidth > 800){
					$('.header_prod_link > a').attr('href', '#products');
				}
				else{
					$('.header_prod_link > a').on('click', function(e){
						e.preventDefault();
						$(this).attr('href', 'javascript:void(0);')
					});
				}
			}
			else{
				if(window.innerWidth > 800){
					$('.header_prod_link > a').attr('href', '/#products');
				}
				else{
					$('.header_prod_link > a').on('click', function(e){
						e.preventDefault();
						$(this).attr('href', 'javascript:void(0);')
					});
				}
			}

						$('#home-text__more').on('show.bs.collapse', function () {
								$('#home-text__more-btn').html('Свернуть')
						});
						$('#home-text__more').on('hide.bs.collapse', function () {
								$('#home-text__more-btn').html('Читать далее')
						});
		});
	}</script>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52100652, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/52100652" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script>document.addEventListener('DOMContentLoaded', () => {
	setTimeout(function(){
		!function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '2157219941042605');
	  fbq('track', 'PageView');
	}, 4000);
});</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2157219941042605&ev=PageView&noscript=1"
/></noscript>  <script>document.addEventListener('DOMContentLoaded', () => {
	setTimeout(function(){
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5PVTPXV');
	},4000);
});</script>    <script>!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window, document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '580727166433605');

fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"  src="https://www.facebook.com/tr?id=580727166433605&ev=PageView&noscript=1"  /></noscript>  <script src="https://8920.ru/review/widget.js" data-reviewWill-key="B028ABE5-E91C-4830-9CF6-89BCDC4DB168"></script> <style>.custom_el_menu ul{
	top:10px!important;
    left: -38px!important;
	position:relative!important;

}

/* .custom_el_menu:hover ul{
	display:block!important;
}
	
.custom_el_menu:hover ul{
	display:block!important;
}


.custom_el_sub_menu:hover{
    color:#fff!important;
}
	
	
.custom_el_sub_menu{
   color:#fff!important;
}
 */</style></body></html>
<!-- Dynamic page generated in 0.494 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-21 12:28:10 -->

<!-- super cache -->